mal aranque en frio

micky26

carpe noctem

Hola compis..tengo un problema y acer si entre todos podemos. Buscar alguna solucion.ahora con la temporada fria pues al arancar me sale un humo blanco azulado y el relanti es inestable.(cosas de 3-4 segundos).como si fuera queiba en 3 cilindros.el tema me tiene bastante mosca y no se por donde empezar a mirar.hace 200 km le he echado un bote de limpia inyectores para disminuir los humos y solo le echo combustible diesel 10+.la famosa egr esta semianulada (con la chapita de 4 agujeros) desde hace 3 meses y no he tenido ningun fallo relacionado con ella..ya no se en que mas pensar.gracias y un saludo
 
Buenas ami tambien me pasa igual con mi 159 yo le eche un limpia inyectores y la verda que e notado algo tambien noto algo si le dejo un poco mas el boton del arranque (no lo entiendo pero sta comprobado) la egr no creo que sea xke yo la tengo anulada electronicamente y me pasa igual. En un taller de inyeccion me dijeron que era que estaba bajo de compresion pero no me lo creo ya que el coche vuela, yo diria que son los inyectores o algun calentador. Un saludo
 

ssanmor

Alfa GTV 2.0TS fase2, Mercedes CLK 500

micky26

carpe noctem

barrios dijo:
Buenas ami tambien me pasa igual con mi 159 yo le eche un limpia inyectores y la verda que e notado algo tambien noto algo si le dejo un poco mas el boton del arranque (no lo entiendo pero sta comprobado) la egr no creo que sea xke yo la tengo anulada electronicamente y me pasa igual. En un taller de inyeccion me dijeron que era que estaba bajo de compresion pero no me lo creo ya que el coche vuela, yo diria que son los inyectores o algun calentador. Un saludo
yo tambien le he echado un limpia inyectores pero no sirve para nada.incluso despues de este hay mas humos en frio.
ssanmor dijo:
Hay quien tenía síntomas como ese y ha anulado el mecanismo de las mariposas de admisión con éxito. Echad un vistazo al hilo:


http://www.alfistas.es/foro-alfistas/zona-taller/modificacion-colector-admision-alfa-159-2-4-jtd-200cv-45113/


... pero no donde dice de desmontarlo para limpiarlo, sino donde empieza la gente a hablar de anular el mecanismo sin desmontar nada.
la verdad que el colector de admision podria ser pero para dejar la varilla abierta no tengo ni ideea.

i por cierto que antes se me escapo.estamos hablando de un alfa 159 jtdm 16v del 2006
 

tito.gulans

Grache mile

ssanmor dijo:
Hay quien tenía síntomas como ese y ha anulado el mecanismo de las mariposas de admisión con éxito. Echad un vistazo al hilo:


http://www.alfistas.es/foro-alfistas/zona-taller/modificacion-colector-admision-alfa-159-2-4-jtd-200cv-45113/


... pero no donde dice de desmontarlo para limpiarlo, sino donde empieza la gente a hablar de anular el mecanismo sin desmontar nada.
Pienso como el y aparte lo tengo modificado en mi coche,mejora el encendido y el relenti del coche.
 

micky26

carpe noctem

Bueno conpañeros.acabo de hacer lo de las famosas mariposas. Osea dejarlas abiertas.ahora toca esperar hasta mañana cuando lo arancare en frio y aver que tal se comporta.de momento lo he probado en caliente.y no se nota nada.aun peor parece que el motor va forzado y parece que solo tiene 30 cv. Pero aver que tal se comporta en frio.un saludo
 

tito.gulans

Grache mile

A ver si tienes mal alguna otra cosa,no puede ser tal perdida de potencia,mira las clavijas de los inyectores,rebisalas bien y limpia el caudalimetro,a ver si por casualidad das con el fallo. con las mariposas tocadas tiene que tirar igual de bien.
 

ssanmor

Alfa GTV 2.0TS fase2, Mercedes CLK 500

Pero has soltado el actuador de la 3ª mariposa o solo has forzado con una brida que queden abiertas? Porque si no desconectas la biela del actuador dará error y se pondrá en protección.
 

Mariusica

alfa romeo 159 2.4 Qtronic Repro by QV.

Lo de que el motor va mas forzado pues yo tambien lo noto pero eso es por que las Rpm suben un pelin mas pero solo el primer arranque luego normalmente en el mio el ralenti se queda en su sitio, lo de perfida de potencia es imposible yo no he notado ninguna diferencia tampoco puedo decir que a suvido es igual que antes pero sin el arranque de los cojones con tirrones y humo blanco.
 

micky26

carpe noctem

Bueno compañeros como ya han pasado 2 dias. He probado varias cosas.lo de las mariposas abiertas tiene ventajas y desventajas.ventajas :=relanti estable.
Desventajas:=desde la primera marcha hasta que paras el coche el turbo no baja de 1.6 de presion,perdida de potencia de unos 90% ,ruido motor como si fuera estirado atope.aun que solo lo tienes a 2000 rpm.y luego para volver a montar la "cucharilla" te ves negro.tuve que quitar el decantor, la chapa que cubre el actuador de mariposas.en mi caso no ha sido nada bueno
Relacionado con el problema que.yo tengo pues he.echo una serie de comprobaciones y estuve investigando a fondo.desmonte la egr. Para limpiarla y cambiar las juntas otra vez,cambie el filtro de gasoil,comprobe los parametros de los inyectores y.aun que solo tenian 2 meses los calientadores los he sacado para comprobar. Y entonces me lleve la sorpresa el tercer calientador no tenia carbonilla solo en la punta si no que estaba todo desde la punta hasta la rosca lleno de carbonilla.entonces me puse a comprobar la coriente que llega de la caja.de calientadores tmb cambie el calientador. Luego probe el coche otra vez y esta vez si aranca como si fuera un gasolina.muy fino.pero sigue sacando el maldito humo.ya probare mas cosas.y si no al final le prendere fuego y adios coche(problemas)
 

Cuore_Favorito

156 JTD 16v Multijet

Lo que te pasa es hasta cierto punto normal si un calentador andaba chunguillo. De todas formas estos motores son un poco "tartamudos" nada mas arrancar, esos primeros intantes en frio, al parecer se hacen reajustes en la inyección, se calienta la cámara de combustión, etc... no tienen nada que ver con los gasolina, los cuales con empezar con mezcla mas enriquecida ya ayudan a coger temperatura al motor y son suaves desde un primer momento.
 

tito.gulans

Grache mile

ESE humo blanco azulado todo el mundo lo relaciona con el manguito del turbo flojo,y aparte es algo normal,comprobarlo no cuesta nada,y se tienen solucionado casos similares,es solo una idea,los sintomas son similares. de hecho existe un post solo sobre eso.
 

Cuore_Favorito

156 JTD 16v Multijet

tito.gulans dijo:
ESE humo blanco azulado todo el mundo lo relaciona con el manguito del turbo flojo,y aparte es algo normal,comprobarlo no cuesta nada,y se tienen solucionado casos similares,es solo una idea,los sintomas son similares. de hecho existe un post solo sobre eso.
Pues mira que se habla sobre los manguitos del turbo veces en una semana porque es el talón de Aquiles de todos los JTD pero jamás al ralenti ni por humo blanco-azulados, porque cuando estos tienen alguna fisura lo que sucede es que el coche va sin fuerza y emitiendo mucho humo pero negro. Sigo sin ver qué tiene que ver con lo que comenta el autor del post y es la primera vez que escucho que al ralentí por causa de un manguito fisurado del turbo se emitan humos de este tipo. Pero si tu lo dices, lo creeremos.
 

micky26

carpe noctem

Aver los tubos del turbo (que solo encontre 2) el que va al intercooler y el por donde aspira el aire.estan bien.pero ahora tengo mi duda el turbo puede afectar el arranqué del coche?..por que el turbo va bien.no tiene fallos y enzima tira bien
Pues el priblema se compluca un poco. He hablado con 2 conces de mi zona y unos 28 mecanicos de multimarcas y nadie ha oido este tipo de fallo o algo parecido.
 

Cuore_Favorito

156 JTD 16v Multijet

micky26 dijo:
Aver los tubos del turbo (que solo encontre 2) el que va al intercooler y el por donde aspira el aire.estan bien.pero ahora tengo mi duda el turbo puede afectar el arranqué del coche?..por que el turbo va bien.no tiene fallos y enzima tira bien
Pues el priblema se compluca un poco. He hablado con 2 conces de mi zona y unos 28 mecanicos de multimarcas y nadie ha oido este tipo de fallo o algo parecido.
Tienes 2 opciones:

1ª seguir rayándote hasta el infinito, visitar 100 talleres mas donde es la primera vez que ven un Alfa y cuando les cuentes tu problema te den una palmadita en la espalda con una sonrisa sarcástica mientras te dicen "claro hombre, a quien se le ocurre comprarse un Alfa Romeo..." y a continuación empezar a cambiar sin ton ni son todas las piezas mas caras que lleve el motor. EGR, cauda, turbo, tubos, colector, etc... para seguir igual.

2ª dejar al coche tranquilo y disfrutar de él.

Otra cosa es que tanto en frio como en caliente echar humazos, que fuera muy azulado lo cual nos llevaria a pensar en un consumo de aceite, que te fallase, diese tirones, perdida de potencia... pero no pasando nada de eso...

En fin, cada cual haga lo que le de mas tranquilidad.

Por cierto, dices que llevas la EGR semianulada. Vuelve a ponerla operativa al 100%. Es una pieza que si, da mucho la lata cuando se atranca/atasca y es una autointoxicación del motor con sus propios gases; pero también por meter aire caliente ayuda a que el motor coja antes temperatura, algo básico en los primeros compases del arranque.
 

micky26

carpe noctem

cuore_favorito pueshe echo lo que me has dicho volver a motar la valvula EGR con la chapa normal (la de serie) y aun asi lo sigue haciendo.aver el coche no tiene ni ruidos ni perdida de potencia ni humos ni nada de nada.los niveles estan bien.comprobados en ultima semana cada dia.

aqui os dejo un video echo en el arranque para ver mejor de que humo del que estoy hablando
Arranque en frio alfa romeo 159 jtd
 

taber

Alfista Junior

BUENAS, yo no me rayaría mucho con el tema, mi JTDM también echa una bocanada de humo negro cuando hace frío y retiembla un poco pero al momento va fenomenal.Si son como tractores... ;D
 

micky26

carpe noctem

Pero si fuera negro puero no me rayaba tanto pero en el video se aprecia el color del humo tambien
 
Arriba