Luz retroniebla no enciende

eldudas

166 2.4 jtd 2001-Spider (939) 2.4 jtd 2007

El piloto antiniebla trasero izquierdo del 166 no enciende, sin embargo le llega corriente





El negativo está ok, el portalámpara está limpio, la bombilla funciona.
¿Qué falla?
 

Jaspe77

Alfa Romeo 159 TBI TI

Es un Spider, no???

Antiniebla trasero izquierdo??? Lleva dos? Pensé que los 939 llevaban solo uno.....

Si al portalámparas le llega corriente y la bombilla está bien.... imagino que no asentará como debe en portalámparas. Otra cosa no se me ocurre...

Saludos
 
Parece una tontería y seguramente ya lo habrás probado, pero por si acaso. Prueba a poner otra bombilla o a pegarla unos "meneos" a ver si mientras la mueves en algún momento llega a encender. Aunque esté todo limpio y la bombilla no parezca fundida puede fallar cualquier cosa.
 

Antoniokodo

Alfista Compulsivo

Re:Luz retroniebla no enciende

Hola, cuando pones la bombilla, la tension se mantiene o cae a 0? Yo creo que tienes algun fallo de contacto en la instalacion, que hace que caiga la tension.

Saludos.
 

eldudas

166 2.4 jtd 2001-Spider (939) 2.4 jtd 2007

Antoniokodo dijo:
Hola, cuando pones la bombilla, la tension se mantiene o cae a 0? Yo creo que tienes algun fallo de contacto en la instalacion, que hace que caiga la tension.

Saludos.
Es como si al conectar consumo en esas conexiones, se callese la tensión. Pero no por mover las conexiones porque he conectado cables directamente y no va.
 

JIBB

Alfista Consagrado

no descartes que sea un problema en el flexible que une el portón por donde pasan los cables pues se les va el aislamiento y suelen dar este tipo de fallos
 

Antoniokodo

Alfista Compulsivo

No se si has llegado a echarle un ojo aun al tema de la luz de niebla. Como te han dicho, puede ser en el flexible entre porton y carroceria, tambien por esa zona llevaun conector. Desconozco si tienes manual de taller del 166, por si las moscas te dejo esto por aqui, seguro que te es de ayuda :)

https://mega.nz/#!2A1UiRoR

Saludos!
 

eldudas

166 2.4 jtd 2001-Spider (939) 2.4 jtd 2007

Gracias por el manual, sigo pensando que es fallo de electrónica, algún componente de lo que llama Dispositivo electrónico Check. No he podido liarme con esto en estas semanas.
 
Arriba