luz de posicion marca error como fundida pero funciona

vandyk

Alfista Veterano

recientemente me salto el error en el cuadro,pero la luz esta funcionando.

no hay forma de que se quite esto? es muy molesto cada vez que arranco el pitido y el falllo en el cuadro, ademas son faros xenon y es un follon para cambiarla.

saludos!
 

vandyk

Alfista Veterano

Q luz te dice??

Enviado desde mi SM-G930F mediante Tapatalk
Posicion derecha marca en el ordenador.

la primera vez que se encendió a los 30 min circulando se quito solo el error, pero luego a los pocos dias a vuelto a salir y ya no se quita.
 

alhondigueño

"donde no hay mata, no hay patata"

Puede ser alguna mala conexión, revisa las clemas, porque si se quito solo en marcha, a lo mejor con los movimientos hizo otra vez contacto, prueba a tocar y apretar todas las conexiones que puedas
 

vandyk

Alfista Veterano

Puede ser alguna mala conexión, revisa las clemas, porque si se quito solo en marcha, a lo mejor con los movimientos hizo otra vez contacto, prueba a tocar y apretar todas las conexiones que puedas
si el problema que no puedo meterle mano al faro,hay que andar sacando el paragolpes y montando la de dios.
 

Alfilancista

Alfista Compulsivo

En el 147 me pasaba lo mismo. Salía el mensaje pero la luz de posición funcionaba. Fue aplicar limpiador de contactos y cambiar la bombilla, y se acabó el problema. Sería un mal contacto.

No tuve que tocar el paragolpes. Sólo sacar la clema por la parte posterior del faro.
 

vandyk

Alfista Veterano

En el 147 me pasaba lo mismo. Salía el mensaje pero la luz de posición funcionaba. Fue aplicar limpiador de contactos y cambiar la bombilla, y se acabó el problema. Sería un mal contacto.

No tuve que tocar el paragolpes. Sólo sacar la clema por la parte posterior del faro.
El tuyo lleva xenon?
a mi me resulto imposible acceder al faro, y lo termine llevando al taller , y no tuvieron forma sin sacar el paragolpes, esto fue la ultima vez que me toco cambiarlas ,en ese caso si estaba fundida.
 

Alfilancista

Alfista Compulsivo

El tuyo lleva xenon?
a mi me resulto imposible acceder al faro, y lo termine llevando al taller , y no tuvieron forma sin sacar el paragolpes, esto fue la ultima vez que me toco cambiarlas ,en ese caso si estaba fundida.
No xenon. Halógenas de toda la vida.
 

moises70

Alfista Compulsivo

Buenos dias.

Ya lo has solucionado??

Para sacar las bombillas de posición del gt, nunca he tenido problemas, paciencia al meter, pero si lo haces guiándote con un espejo es más fácil.

Yo limpiaria los conectores con limpiacontactos, al igual que comprobar la el cable y el conector por si has tirado de el (A veces se encajan bien)

Miraria que el faro no tenga humedad....
Y a ser posible, sin tocar las bombillas con los dedos, las cambiaria de dos en dos Y de la misma marca.

Enviado desde mi SM-G930F mediante Tapatalk
 

vandyk

Alfista Veterano

Buenos dias.

Ya lo has solucionado??

Para sacar las bombillas de posición del gt, nunca he tenido problemas, paciencia al meter, pero si lo haces guiándote con un espejo es más fácil.

Yo limpiaria los conectores con limpiacontactos, al igual que comprobar la el cable y el conector por si has tirado de el (A veces se encajan bien)

Miraria que el faro no tenga humedad....
Y a ser posible, sin tocar las bombillas con los dedos, las cambiaria de dos en dos Y de la misma marca.

Enviado desde mi SM-G930F mediante Tapatalk
hola !
no estos dias no he cogido el coche, encima de estar tantos dias en el garaje a muerto la bateria o_O

como le decia al otro compañero no es lo mismo que tenga xenon a que no, en los que llevan halogenas si se puede cambiar.

aqui va todo super comprimido y me resulta completamente imposible.

lo tendre que llevar al taller cuando ya se pase todo esto y que me lo solucionen ,de todas formas le queria cambiar las bombillas de xenon que ya tienen+10 años y no terminan de alumbrar demasiado bien y poner algo que alumbre mejor.
 
Arriba