LO QUE NO SABES O SABES DEL GIULIA

MAIKELROCK

Alfista Veterano

Abro este nuevo tema por las dudas que aparecen y posibles respuestas o soluciones
sin tener que ser averías ni problemas , para liberar un poco el tema de "AVERÍAS Y PROBLEMAS" que sin ser averías ni problemas preocupantes ,ya esta muy cargado y puede dar la sensación equivoca de tener coches carne de taller
Dicho esto
Mi primera duda

Pregunta sobre el logo Q2
Ya se lo que significa (Diferencial mecánico con deslizamiento limitado) pero .....
¿Esto, lo tienen ya nuestros solo tracción trasera ? Lo digo porque no hace falta tener suspensión activa Alfa para tener lo otro (Pack performance)
Que yo sepa no tiene que ver una cosa con otra (que yo sepa ,igual estoy confundido)
En la pagina de Alfa Italiana ,si quieres te ponen el logo Q2 sin tener que recurrir a coger nada más y coste 0 € (sin tener Pack performance)
Lo digo porque me gustaría poner el Logo Q2 ,eso si ,si realmente tengo Q2
GRACIAS
 

Zhio

Giulia TB 200 & Passat B8 TDi 150

MAIKELROCK dijo:
Abro este nuevo tema por las dudas que aparecen y posibles respuestas o soluciones
sin tener que ser averías ni problemas , para liberar un poco el tema de "AVERÍAS Y PROBLEMAS" que sin ser averías ni problemas preocupantes ,ya esta muy cargado y puede dar la sensación equivoca de tener coches carne de taller
Dicho esto
Mi primera duda

Pregunta sobre el logo Q2
Ya se lo que significa (Diferencial mecánico con deslizamiento limitado) pero .....
¿Esto, lo tienen ya nuestros solo tracción trasera ? Lo digo porque no hace falta tener suspensión activa Alfa para tener lo otro (Pack performance)
Que yo sepa no tiene que ver una cosa con otra (que yo sepa ,igual estoy confundido)
En la pagina de Alfa Italiana ,si quieres te ponen el logo Q2 sin tener que recurrir a coger nada más y coste 0 € (sin tener Pack performance)
Lo digo porque me gustaría poner el Logo Q2 ,eso si ,si realmente tengo Q2
GRACIAS
El logo Q2 es un extra vinculado al autoblocante mecánico. Yo si lo llevo (y el autoblocante, claro).

 

nacho

Oráculo Alfista

Los nornales llevamos Q2 electrónico (con los frenos), pero como dice Zhio, el Q2 mecánico va en el pack.
 

octano75

Alfista Compulsivo

Hombre, poner el logo si quereis, pero un autoblocante como realmente lleva el Q2 no tiene absolutamente nada que ver con lo que comentais de autoblocante eléctrónico. Los normales no llevan autoblocante. Yo no pondría la insignia Q2 aunque me la regalaran, pero allá cada cual. La carretera esta llena de Audis S y BMW M.
 

raul.laradelgado

Gran Alfista

octano75 dijo:
Hombre, poner el logo si quereis, pero un autoblocante como realmente lleva el Q2 no tiene absolutamente nada que ver con lo que comentais de autoblocante eléctrónico. Los normales no llevan autoblocante. Yo no pondría la insignia Q2 aunque me la regalaran, pero allá cada cual. La carretera esta llena de Audis S y BMW M.
Y de QV........

Enviado desde mi MI 5s Plus mediante Tapatalk
 

MAIKELROCK

Alfista Veterano

nacho dijo:
Los nornales llevamos Q2 electrónico (con los frenos), pero como dice Zhio, el Q2 mecánico va en el pack.
Entonces una solución seria
Logo Q2 color cromado de color metal, para el Q2 Mecanico
Logo Q2 color bruñido negro ferodo de pastillas de freno, para el Q2 electrónico con los frenos
;D
Ya estoy viendo a Davide sacándole el brillo a su logo Q4 ;D
De buen rollo Davide , lo digo de coña

:'(me olvido pues del Q2 :'(
 

davide

Alfista Consagrado

MAIKELROCK dijo:
nacho dijo:
Los nornales llevamos Q2 electrónico (con los frenos), pero como dice Zhio, el Q2 mecánico va en el pack.
Entonces una solución seria
Logo Q2 color cromado de color metal, para el Q2 Mecanico
Logo Q2 color bruñido negro ferodo de pastillas de freno, para el Q2 electrónico con los frenos
;D
Ya estoy viendo a Davide sacándole el brillo a su logo Q4 ;D
De buen rollo Davide , lo digo de coña

:'(me olvido pues del Q2 :'(
Al final cada uno hace lo que le da la gana y cada uno sabe lo que tiene en realidad y si le gusta aparentar o no.
Muchos días veo un Audi S4 humeando gasoil y años antes me producía risa, ahora simplemente veo que vivimos en una sociedad que busca aparentar.

Ojo. Que no estoy personalizando en ti, pero como dice octano75, las calles están llenas de M, RS y similares seguro con excusas de las más variopintas para justificarlas.
 

octano75

Alfista Compulsivo

Pues a cuento de este hilo, me viene otra cuestión...se os enciende la luz ESP cuando actua? Quiero decir, soy consciente de que funciona el esp porque algunos dias de lluvia noto como entra en funcionamiento, sobre todo en ciudad, arrancando o al pasar por un paso de cebra, rotonda, etc, incluso percibo el ruido de un contactor en el cuadro y lo noto perfectamente en el tacto del coche, pero no se me enciende ninguna lucecita y me pregunto si es que no entra con el control de tracción, solo con el esp, o es que estará fundida/inoperativa..., en el manual he visto que si la lleva.
 

davide

Alfista Consagrado

octano75 dijo:
Pues a cuento de este hilo, me viene otra cuestión...se os enciende la luz ESP cuando actua? Quiero decir, soy consciente de que funciona el esp porque algunos dias de lluvia noto como entra en funcionamiento, sobre todo en ciudad, arrancando o al pasar por un paso de cebra, rotonda, etc, incluso percibo el ruido de un contactor en el cuadro y lo noto perfectamente en el tacto del coche, pero no se me enciende ninguna lucecita y me pregunto si es que no entra con el control de tracción, solo con el esp, o es que estará fundida/inoperativa..., en el manual he visto que si la lleva.
Yo juraría que no, pero creo que por códigos de colores, al ser naranja o amarillo, como lo queramos llamar, solo se enciende La Luz si hay alguna avería o se desactiva. También pone en el manual que cuando se transfiere para a las ruedas delanteras, teóricamente se enciende una luz indicando el funcionamiento del modo 4WD, pero se ha contrastado que no es así.

Supongo que es mejor que no se encienda ninguna luz, ya que si ha llegado a saltar el esp es que había una situación de descontrol del coche y es mejor no fijar la vista y la atención en otros lugares. Quizá sea ese el motivo de porque no se enciende.
 

Carrisport

Alfista Consagrado

davide dijo:
octano75 dijo:
Pues a cuento de este hilo, me viene otra cuestión...se os enciende la luz ESP cuando actua? Quiero decir, soy consciente de que funciona el esp porque algunos dias de lluvia noto como entra en funcionamiento, sobre todo en ciudad, arrancando o al pasar por un paso de cebra, rotonda, etc, incluso percibo el ruido de un contactor en el cuadro y lo noto perfectamente en el tacto del coche, pero no se me enciende ninguna lucecita y me pregunto si es que no entra con el control de tracción, solo con el esp, o es que estará fundida/inoperativa..., en el manual he visto que si la lleva.
Yo juraría que no, pero creo que por códigos de colores, al ser naranja o amarillo, como lo queramos llamar, solo se enciende La Luz si hay alguna avería o se desactiva. También pone en el manual que cuando se transfiere para a las ruedas delanteras, teóricamente se enciende una luz indicando el funcionamiento del modo 4WD, pero se ha contrastado que no es así.

Supongo que es mejor que no se encienda ninguna luz, ya que si ha llegado a saltar el esp es que había una situación de descontrol del coche y es mejor no fijar la vista y la atención en otros lugares. Quizá sea ese el motivo de porque no se enciende.
Ha nevado bastante el invierno pasado aqui en lugo y no se enciende nada, al menos en mi veloce 2017.

Un saludo
 

yosus

Alfista Junior

Si no recuerdo mal, si pones el medidor de G´s del modo D, hace como unos parpadeos cuando vas a fuego y creo que es justamente cuando te salta el ESP.


Carrisport dijo:
davide dijo:
octano75 dijo:
Pues a cuento de este hilo, me viene otra cuestión...se os enciende la luz ESP cuando actua? Quiero decir, soy consciente de que funciona el esp porque algunos dias de lluvia noto como entra en funcionamiento, sobre todo en ciudad, arrancando o al pasar por un paso de cebra, rotonda, etc, incluso percibo el ruido de un contactor en el cuadro y lo noto perfectamente en el tacto del coche, pero no se me enciende ninguna lucecita y me pregunto si es que no entra con el control de tracción, solo con el esp, o es que estará fundida/inoperativa..., en el manual he visto que si la lleva.
Yo juraría que no, pero creo que por códigos de colores, al ser naranja o amarillo, como lo queramos llamar, solo se enciende La Luz si hay alguna avería o se desactiva. También pone en el manual que cuando se transfiere para a las ruedas delanteras, teóricamente se enciende una luz indicando el funcionamiento del modo 4WD, pero se ha contrastado que no es así.

Supongo que es mejor que no se encienda ninguna luz, ya que si ha llegado a saltar el esp es que había una situación de descontrol del coche y es mejor no fijar la vista y la atención en otros lugares. Quizá sea ese el motivo de porque no se enciende.
Ha nevado bastante el invierno pasado aqui en lugo y no se enciende nada, al menos en mi veloce 2017.

Un saludo
 

cuscus_loqui

Alfista Junior

otra cosa, ¿vosotros tambien notais en el freno los golpes del limpiaparabrisas? es decir yo si tengo el freno pisado y los limpias puestos, noto la vibracion en el pedal cuando el limpia llega a cada lado, no me ha pasado con ningun otro coche, se me hace raro de cojones
 

Zhio

Giulia TB 200 & Passat B8 TDi 150

cuscus_loqui dijo:
otra cosa, ¿vosotros tambien notais en el freno los golpes del limpiaparabrisas? es decir yo si tengo el freno pisado y los limpias puestos, noto la vibracion en el pedal cuando el limpia llega a cada lado, no me ha pasado con ningun otro coche, se me hace raro de cojones
A mi eso me pasaba en mi S60... en el Giulia no lo he notado
 

snipersiwek

Alfista Junior

cuscus_loqui dijo:
otra cosa, ¿vosotros tambien notais en el freno los golpes del limpiaparabrisas? es decir yo si tengo el freno pisado y los limpias puestos, noto la vibracion en el pedal cuando el limpia llega a cada lado, no me ha pasado con ningun otro coche, se me hace raro de cojones

A mi me pasa tambien, no se si es normal pero si que se nota bastante.
 

cuscus_loqui

Alfista Junior

bueno si nos pasa a varios y por lo que decis en otros coches tambien ya lo veo menos raro :)
 

davide

Alfista Consagrado

Si, es una percepción sutil, pero ocurre, fundamentalmente si llevas el start stop activado.
 

Balilla

Alfa Romeo Super 2.0T

Pasa, pasa.

Y, que yo sepa, es algo propio de la Giu. Ignoro a qué se debe; no veo interacción posible entre el mecanismo del limpia y el del acelerador.
 

belo

Oráculo Alfista

Esta mañana en cuestión de 10 minutos he recibido tres avisos de presión baja de 3 ruedas distintas. No sé si es que iban al límite de presión y al pisar carretera a 14 grados se han enfriado y han caído una décima todas o qué.

El caso es que me ha avisado por 2,1 atrás y 2,0 delante. De fábrica me lo dieron con 2,1-2,2 así que puedo entender que haya bajado una décima.

He ido a una gasolinera y he puesto 2,4 delante y 2,5 detrás.

La duda que tengo es por que da un aviso cuando por ejemplo según el manual puedes llevar 2,0 delante.



Tampoco entiendo la diferencia entre los valores de la línea con asterisco y la sin asterisco.

Llevo 18", 225 delante y 255 detrás
 

nacho

Oráculo Alfista

Yo no noto la vibración esa que decís... ???
 
Arriba