Fallo Sistema VDC

GT LLubí

Alfista Junior

Hola compañeros alfistas !!!
Al fin después de tantos días pude coger mi GT y darme el placer de conducirlo.
Pero me he encontrado que me sale el Fallo VDC y que la conducción no es buena, se me va mucho el coche hacia la derecha.
He llegado a casa a las 8, después de una guardia de 24h y después de haber dormido un par de horitas y de comer iré a visitar al mecánico.
Pero me gustaría me diéseis vuestra opinión.
He leído en el libro de mantenimiento que se activa cuando la estabilidad o fuerza de gravedad no son las adecuadas, sino lo he entendido mal.
No sé si se pueden haber deformado las cubiertas en estos dos meses, sólo lo moví dos veces y unos pocos metros.
Son nuevas, el par más viejo puede tener unos 10 meses y el otro unos 4.
Sólo he hecho 70km.
Gracias, y que podáis disfrutar también de vuestros Alfas.
Un saludo.
 

leonrojo1603

Alfista Junior

Hola, el tema de las ruedas lo descartaría, seguramente sera algún fallo puntual, mas bien ocasionado por la falta de uso, también las cosas se rompen por falta de uso.
Un saludo.
 

danialfagt

Alfista Junior

A mi me salió averia del sistema vdc pero lo paré y lo volvi a encender y no ha vuelto a salir. Esta circunstancia me paso tambien hace tiempo pero no se a que puede ser debido.
 

GT LLubí

Alfista Junior

Hola leonrojo, perdona que te conteste tan tarde.
Lo estaba haciendo el otro día y me entró una llamada y ya me despisté, lo siento.
Al final fue la rueda delantera derecha, que sólo estaba a 0'95 de presión, pero no se veía vacía.
Pero bueno, no gano para enfados, ahora mismo he salido del trabajo y al ir a arrancar, no me entran las marchas.
Con el embrague nuevo de sólo tres meses o cuatro.
Me encanta este coche, pero no gano para arreglos.
Bueno, que tengas un buen día.
Saludos.
 

leonrojo1603

Alfista Junior

Hola leonrojo, perdona que te conteste tan tarde.
Lo estaba haciendo el otro día y me entró una llamada y ya me despisté, lo siento.
Al final fue la rueda delantera derecha, que sólo estaba a 0'95 de presión, pero no se veía vacía.
Pero bueno, no gano para enfados, ahora mismo he salido del trabajo y al ir a arrancar, no me entran las marchas.
Con el embrague nuevo de sólo tres meses o cuatro.
Me encanta este coche, pero no gano para arreglos.
Bueno, que tengas un buen día.
Saludos.
Pues valla con la rueda... Como dicen por ahí, " tanto fastidia mucha electrónica, como poca..." tiene su parte buena y pienso que mala, me alegro que fuera una chuminada.
El cambio, valla tela, quiero pensar que sera alguna tonteria, tipo plastico o similar
Ya nos contaras;)
 
Arriba