Error P0480 vuelvo a incidir

rodrialfa

Alfista Veterano

Amigos Alfistas vuelvo a incidir en el Error P0480 primera velocidad del ventilador, llevo 3 o 4 años con este fallo y despues de cambiar el electroventilador, el cableado del electroventilador, el presostato, la caja de reles y fusibles, el resistor del electroventilador y hace tres meses la centralita del motor. Pues nada sigo con el problema de que me salta el dichoso error sobre todo cuando hace frio. Después de estudiarme minuciosamente el circuito del electroventilador, que es un circuito muy sencillito creo haber dado donde está el fallo y os pido consejo.
Haber si alguno me puede decir a que temperatura le salta la primera velocidad del electroventilador por que a mi no me salta cuando el motor está caliente, me salta directamente la segunda velocidad a 98 grados, y el problema debe estar o en el cable que va desde el sensor de temperatura hasta la centralita del motor, este cable llega al conector tocho de la centralita, segun el esquema al PIN numero 13 de los casi 100 pines que tiene el conector de la centralita del motor, con este valor que lo está leyendo continuamente la centralita de motor cuanto llega al valor de temperatura que tenga grabado la centralita para que salte la primera velocidad, esta enviará una orden a traves del PIN 90 del mismo conector para activar el relé T6 de la caja de fusibles y a su vez esté relé activará el electroventilador en la primera velocidad.
Alguien sabe si los pines del conector de la centralita del motor se pueden repapar?
Alguien tiene el esquema del conector, para identificar los pines del mismo conector?
 

rodrialfa

Alfista Veterano

Ya he conseguido el esquema de los conectores de los cables de la centralita, pero necesito desmontar los conectores de los cables de la centralita del motor para comprobar los pines.
Alguien sabe como se desmontan los conectores ?
 
Arriba