Duda motor jtd 140 cv

NEGU

Alfista Consagrado

Hola a todos!

Tengo un colega que se acaba de comprar un 156 jtd 140cv, le saltó la avería de sistema gestión motor, le camiaron la ERG.
Le parece que no recupera en condiciones así que lo he ido a probar con él. En cuarta a 60 por hora el motor está muerto y con el pie a tabla le cuesta muuuuucho subir de rpm, yo no se si esto es normal ya que no conozco ese motor, he bajado una marcha y el coche ha respondido como un campeón, ¿qué pensais? (yo le he dicho que si tiene 6 marchas es para algo).
 

OrazioSatta

Gran Alfista

Algo hay ahí; no es normal si todo está correcto. En ocasiones, cambiando la vávula EGR no hay suficiente y hay que limpiar también cuidadosamente los tubos que se taponan con cierta facilidad. Eso contando que, por ejemplo, el coche no tenga el filtro del aire excesivamente sucio, el caudalímetro o los inyectores funcionen defectuosamente, o tenga alguna pérdida en los manguitos del turbo o incluso el propio turbo en mal estado.

Un saludo. ;)
 

NEGU

Alfista Consagrado

OrazioSatta dijo:
Algo hay ahí; no es normal si todo está correcto. En ocasiones, cambiando la vávula EGR no hay suficiente y hay que limpiar también cuidadosamente los tubos que se taponan con cierta facilidad. Eso contando que, por ejemplo, el coche no tenga el filtro del aire excesivamente sucio, el caudalímetro o los inyectores funcionen defectuosamente, o tenga alguna pérdida en los manguitos del turbo o incluso el propio turbo en mal estado.

Un saludo. ;)
ya, pero en tercera anda y sube como un condenado, es como si ese turbo tuviera un lag bestial.
 

166jtd

Alfista Veterano

Los motores Alfa jtd suelen tener bastante lag en el turbo por debajo de unas 2.000 rpm.

¿ A que rpm funciona el motor en 4ª a 60 km/h? imagino que sobre unas 1.500, cuando el turbo todavía no sopla con fuerza, de ahí que le cueste tanto. Además, es un coche que estará pesando sobre los 1.400 kg.

En el motor 2.0 hdi de PSA con 136 cv, le pasa eso, pisarle en ¡2ª! por debajo de 2.000 rpm es como un coche de 60 cv, pero cuando sobrepasa esas rpm, se transforma totalmente en un potro salvaje, y es fácil que patinen las ruedas, aún con las gomas 215 o 225 que montan.

Por eso yo os recomiendo volvais a hacer la prueba y mireis el detalle de las rpm, y si por encima de 2.000 rpm no responde, acudais al taller más cercano ;D

Por cierto, no os acostumbreis a pisar a fondo con muy pocas rpm, sufren mucho las vielas, pistones, etc... dado que están soportando mucha presión.

Espero haber sido de ayuda, cuando hayais probado otra vez el tema de de las rpm, comentad lo que sea, para saber si no estoy engañando a la gente...
 

illdottore

Alfista Compulsivo

Revisate el tubito que va desde la valvula del turbo hasta la capsula que mueve las geometria del turbo probablemente este roto, mas facil con el motor a ralenti desconecta el tubito que llega a la capsula y a la vez observa la geometria del turbo si no se mueve el tubito esta roto en el empalme que hace con el tubo metalico.. ;) ;) ;)
SALUDETES
 
Arriba