Actualizaciones Software

ina

Hemen

Yo cuando instalé la 041 a los días me di cuenta que me había desactivado algunas opciones que tenia activas en la version anterior como el cierre de puertas automático a partir de cierta velocidad y visualización de indicaciones del navegador y telefono en el cuadro del velocímetro. Los volví a activar y listo.
Vamos que si actualizais chequead que todo este como os gusta.
 

lupi061

Gran Alfista

El otro día instalé la versión software 041 y la 1051 de mapas.
Noto que me ha cambiado el sonido de alerta de cambio de carril,me gusta más ahora que antes el mocmoc.
Cuando aparco, aunque ponga la P, me siguen pitando los sensores delanteros.
Creo que carga un poco más rápido las rutas de mapas pero sólo me pitan los radares si llevo ruta puesta, si no llevo ruta puesta sólo aparecen en la pantalla sin avisar y tampoco me sale el icono del concesionario de mi ciudad y antes con la otra versión sí aparecía...
pues yo corroboro q es así...
todo ..
quizá baje a la 055 y provare pero creo q alguno h dicho q ha probado y no le salía tampoco l posibilidad de actualización a 061
lo mismo solo lo hace el conce

mañana provare sì puedo.

Enviado desde mi SM-G935F mediante Tapatalk
 

ruben

Sí,tengo un Alfa y es el cuarto!.

lupi061

Gran Alfista

[1/7 10:57] José Manuel: respecto al software
[1/7 10:57] José Manuel: no se puede bajar a la 055 desde la 041
[1/7 10:58] José Manuel: [1/7 10:56] José Manuel: por ser nueva así que ...no entiendo ..yo creo q la 061 se puede activar solo del conce..El casi es que me enseñaron y no había actualizacion
[1/7 10:57] José Manuel: una pena por lo de los radares q suena sin ruta...

Enviado desde mi SM-G935F mediante Tapatalk
 

ruben

Sí,tengo un Alfa y es el cuarto!.

Ok,lo revisaré y os cuento.
Gracias.
Lo he mirado y tengo todo activado,en on y ok pero lo de los radares siguen sin pirarme sin ruta .Aunque ponga la P suenan los sensores delanteros y no aparece el concesionario de mi ciudad, es Vian.
Igual depende los modelos para las mejoras,el mío es del 2016.
Un saludo .
 

lupi061

Gran Alfista

puede ser

Enviado desde mi SM-G935F mediante Tapatalk
 

lupi061

Gran Alfista

estás como yo .creo q la 061 solo se puede desde concesionario...y para la 055 parece...
esperaremos a alguien con la 041 que se la actualicen en Conce a la 061

a mí no me salía tampoco..es extraño..

lo de los radares sin ruta ..parece q lo hace esa versión 061 de sofware...
a mí con la 041 ...a alguien si?

Enviado desde mi SM-G935F mediante Tapatalk
 

jero1317

Alfista Junior

Estoy más obsesionado en tener todo al día de la Giulia que los preadolescentes con el Smartphone.
Llevo varias semanas en innumerables intentos y descargas tratando de actualizar la versión 090.000.061 con la 090.000.061, y claro está; no se puede. o_Oo_Oo_O
¡Me lo tengo que hacer mirar! :eek::eek::eek:
 

Joherchi

Alfista Junior

Yo ayer actualice a la 041, me ha cambiado el sonido de cambio carril, mirare si de me ha desactivado algo. A mi tampoco me pitan radares si no tengo ruta, y tengo última versión de mapas. La 061 me pareció ver en el Foro en inglés que no servía para Europa. El mío es stelvio

Enviado desde mi POCOPHONE F1 mediante Tapatalk
 

Hache

Alfista Compulsivo

Si alguien sospecha cómo es la activación del tema del aviso acústico de los radares sin ruta definida que lo comente ya que a mí con todas las actualizaciones -según el conce- y la 041 en un 2018 no suenan. Podrá ser que solo avise el 2019 que lleva CP y AA.
 

sergonpul

Alfista Junior

Si alguien sospecha cómo es la activación del tema del aviso acústico de los radares sin ruta definida que lo comente ya que a mí con todas las actualizaciones -según el conce- y la 041 en un 2018 no suenan. Podrá ser que solo avise el 2019 que lleva CP y AA.
Mi coche tiene hardware antiguo sin CP y AA, tenia el SW 002.009.055 y tras revisión en el concesionario me lo han actualizado al SW 090.000.061. Me avisa de los radares sin ruta definida y ahora para actualizar los mapas tarda mucho menos que antes (unos 40 min). Además la cámara trasera se ve mas grande, tiene nueva opción de que los sensores delanteros solo se activen con la marcha atrás y ha cambiado el sonido del asistente de carril.

IMG_1380.md.jpg

IMG_1408.md.jpg IMG_1409.md.jpg IMG_1410.md.jpg
 

matusa666

Alfista a muerte

Qué fecha de fabricación es?
 

Hache

Alfista Compulsivo

Pues a ver si hay forma de instalar la 090.000.061 desde la 041. Llevo tiempo buscando el tema de radares sin ruta y no hay forma. Gracias por la respuesta y solución.
 

Hache

Alfista Compulsivo

Por lo que estoy viendo en otros lugares la 090.000.061 era una versión ya existente para el software de los my2018, el misterio es como lo actualizaron en los my2017 o puede ser que tenga la misma numeración. Lo raro es que la actualización salte de 002.009.055 a 090.000.061. Ya encontré la 61 y mañana intentaré actualizar; aunque según leí más arriba no es posible.
 
Alguien sabe si con esta actualización, cuando vaya a que me hagan el mantenimiento en el concesionario perderé la reprogramación de la centralita ?
Un saludo
 

Fransoro

Alfista Junior

Por lo que estoy viendo en otros lugares la 090.000.061 era una versión ya existente para el software de los my2018, el misterio es como lo actualizaron en los my2017 o puede ser que tenga la misma numeración. Lo raro es que la actualización salte de 002.009.055 a 090.000.061. Ya encontré la 61 y mañana intentaré actualizar; aunque según leí más arriba no es posible.
De 055 pasa a la 041 pero no sé si se podrá instalar esta que tú dices yo soy igual que tú no avisa radares

Enviado desde mi GM1913 mediante Tapatalk
 

lupi061

Gran Alfista

a mi en concessionaeio me dicen no haber actualización

y desde la 041..en casa con el software 061...no se puede instalar

Tb hay gente que ha probado...y en casa desde la 055 tampoco ha podido


es extraño ..pero creo que va con el año de fabricación

creo Los que les han actualizado a la 061 llevaban hardware ya nuevo. pero sin AA/carplay

los que no podemos llevamos el primer hardware



Enviado desde mi SM-G935F mediante Tapatalk
 

Hache

Alfista Compulsivo

a mi en concessionaeio me dicen no haber actualización

y desde la 041..en casa con el software 061...no se puede instalar

Tb hay gente que ha probado...y en casa desde la 055 tampoco ha podido


es extraño ..pero creo que va con el año de fabricación

creo Los que les han actualizado a la 061 llevaban hardware ya nuevo. pero sin AA/carplay

los que no podemos llevamos el primer hardware



Enviado desde mi SM-G935F mediante Tapatalk
Debe ser así, Lupi. Yo hoy intenté instalar la 061 y no la reconoce.

Lo que no entiendo es porque a Sergonpul le pasaron de la 002.009.055 que es para el hardware viejo -ya que los del hardware nuevo tienen otra numeración- a la 090.000.061.

Según he leído las ETM antiguas son numeraciones 01.XXX.XXX o 02.XXX.XXX y las de las siguientes ETM son de 051.XXX.XXX para arriba.

No sé, ando perdido. Como no sea que los del conce puedan forzar actualizaciones o algo así no tengo idea. Porque como dice sergopul ahora los mapas los carga en 40 min y a mi me tarda más de 1,5 hora.
 

lupi061

Gran Alfista

si es así ..a mí me pasa igual ..y tengo las misma dudas ...
la única explicación tiene que se ess
depende el hardware,pq a gente que tiene la 055 no le deja actualizar a la 061
falta comprobar...si alguien con la 055 va al Conce y le dicen que no puede actualizar a al 061

lastima que no podemos volver hacia la 055 para comprobar

Enviado desde mi SM-G935F mediante Tapatalk
 
Arriba